Updated profile packages

cvrancken at mailcan.com cvrancken at mailcan.com
Tue Mar 1 09:30:24 PST 2005


Hi. I still struggling to run the updated profile (6.0-1). Is there a
list of packages for it? The packages in the LFS 6.0 Live CD won't work,
the profile is asking for at least one newer file (xml2-2.6.16), and who
knows what else.

Thanks,

Carlos

-- 
  
  cvrancken at mailcan.com




More information about the alfs-discuss mailing list