nALFS fails on gcc-core.3.4.1.tar.bz2 MD5 check

Pete Kofod pmkofod at datasages.com
Mon Jan 17 09:57:44 PST 2005


I used the full gcc package instead.  No problems.

- Pete

"Pete Kofod" <pmkofod at datasages.com> wrote in message
news:csgsul$uf2$1 at belgarath.linuxfromscratch.org...
> All:
>
> Any idea why I am getting a digest mismatch?  Digest in config/package.ent
> matches the ouput of openssl dgst -md5
> /tools/packages/lfs-6.0/gcc-core-3.4.1.tar.bz2
>
> I know it is the right package.  Any way to skip the digest check?
>
> Regards,
>
> - Pete
>
>





More information about the alfs-discuss mailing list