building nalfs 5.1.1 on a 6.0 system :O

Japie japie at deserver.nl
Sat Jan 8 01:08:05 PST 2005


On Fri, 07 Jan 2005 07:03:03 -0700, Kevin P. Fleming wrote:

> There is no such product as nALFS 5.1.1. There is nALFS 1.2.4, and it
> builds correctly on pretty much any Linux system.

> Obviously, you mean you are trying to build LFS 5.1.1 using an LFS 6.0 
> host. If you check the list archives for LFS (lfs-support), you will see 
> that this issue has nothing to do with nALFS or ALFS in general. It is a 
> known problem.

I'am sorry, off-course I ment "profile" instead of nALFS.
I will search the lfs list for this, thanks for pointing that out for me.
-- 
Groetjes Japie



More information about the alfs-discuss mailing list