bind mounting of the lfs-packages directory

Daniel Baumann linuxfromscratch-mailinglists at panthera-systems.net
Thu Oct 7 12:01:03 PDT 2004


Since LFS 6.0 needs >=linux-2.6.2, what about using the bind mounting 
command as default?

-- 
Address:        Daniel Baumann, Burgunderstrasse 3, CH-4562 Biberist
Email:          daniel.baumann at panthera-systems.net
Internet:       http://people.panthera-systems.net/~daniel-baumann/



More information about the alfs-discuss mailing list