bind mounting of the lfs-packages directory

Daniel Baumann daniel.baumann at panthera-systems.net
Mon Nov 15 01:35:44 PST 2004


Daniel Baumann wrote:
> Since LFS 6.0 needs >=linux-2.6.2, what about using the bind mounting 
> command as default?
I guess, this got forgotten (chapter05/creatingtoolsdir.xml).

-- 
Address:        Daniel Baumann, Burgunderstrasse 3, CH-4562 Biberist
Email:          daniel.baumann at panthera-systems.net
Internet:       http://people.panthera-systems.net/~daniel-baumann/



More information about the alfs-discuss mailing list