error in binutils testsuite

Rob van Dam r_vandam at hotpop.com
Wed May 12 08:32:10 PDT 2004


Jamie Bennett wrote:

>Are you using kernel 2.6.*?
>
>--
>Jamie Bennett	<jamie (AT) linuxfromscratch (DOT) org>
>  
>

Yes, kernel 2.6.4

Rob



More information about the alfs-discuss mailing list