nALFS future request/suggestion

Japie japie at nospam.org
Sun Jul 18 11:02:07 PDT 2004


Hello,

Today I tryed the latest nALFS with the latest unstable packages and found
out that the md5 of my gzip version was different from the expected
version.
That's no problem, but it stopped the build.
Maybe it would be nice if md5's and program versions are checked before
the build starts.
-- 
Groetjes Japie



More information about the alfs-discuss mailing list