Still got that bug

Simon Perreault nomis80 at videotron.ca
Sun Jan 7 12:10:31 PST 2001


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I still have that bug:
checking LD_LIBRARY_PATH variable... contains current directory
configure: error: 
*** LD_LIBRARY_PATH shouldn't contain the current directory when
*** building glibc. Please change the environment variable
*** and run configure again.

But the building stopped when it encountered that error. Nice.

- -- 
Public key: http://nomis80.dyn.dhs.org/nomis80.gpg
- --Support your government, give Echelon / Carnivore something to parse--
classfield top-secret government restricted data information project CIA
KGB GRU DISA DoD defense systems military systems spy steal terrorist
Allah Natasha Gregori destroy destruct attack democracy will send Russia
bank system compromise international own rule the world ATSC RTEM warmod
ATMD force power enforce sensitive directorate TSP NSTD ORD DD2-N AMTAS
STRAP warrior-T presidental elections policital foreign embassy takeover
- ------------------------------------------------------------------------
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.4 (GNU/Linux)
Comment: For info see http://www.gnupg.org

iD8DBQE6WM03ipu7RIft+3sRAhz7AJ42CcScyTCZS7F2zCbnwFQDkPkICACdGA6s
JdjODnJF5G7DsDL88MjmrT8=
=n1d0
-----END PGP SIGNATURE-----





More information about the alfs-discuss mailing list